Seite 1 von 1

Vodafone mag das forum nicht?

Verfasst: Januar 28, 2020, 5:03 pm
von Lefty
Moin,

habe seit kurzem das Problem, dass ich mit dem Handy (Vodafone) nicht mehr das Forum besuchen kann.
Fehlermeldung (http Error 504).

Ich denke, dass es mit der Vodafone DNS Adresse zu tun hat.

Zuhause (Kabel von Vodafone) im WLAN nimmt er eine andere DNS Adresse (Google). Da besteht dann kein Problem.
Ein Kumpel konnte mit seinem Handy (auch Vodafone) auch nicht das Forum aufrufen.

Hat einer dieselben Probleme oder weiß einer eine Lösung?

Re: Vodafone mag das forum nicht?

Verfasst: Januar 31, 2020, 7:22 pm
von mieperDE
DNS wechseln :)

Re: Vodafone mag das forum nicht?

Verfasst: Januar 31, 2020, 11:34 pm
von Lefty
und wie mache ich das bei mobilen Daten.

Im Wlan alles kein Problem aber wenn ich unterwegs bin, habe ich an meinem Android noch nix gefunden den DNS Server einzustellen.

Re: Vodafone mag das forum nicht?

Verfasst: Februar 7, 2020, 10:12 am
von Tobi
Eventuell Probleme mit der Domain .systems

Der Aufruf von coisnet klappt? Dan würde ich eine zusätzliche Domain forum.coisnet.de einrichten

Re: Vodafone mag das forum nicht?

Verfasst: Februar 7, 2020, 11:28 pm
von Lefty
coisnet klappt. Alle Seiten gehen bis auf eben independent.systems.
Denke auch das es vllt an systems liegt.

Re: Vodafone mag das forum nicht?

Verfasst: Februar 11, 2020, 4:33 pm
von Tobi
Lefty hat geschrieben:
Februar 7, 2020, 11:28 pm
coisnet klappt. Alle Seiten gehen bis auf eben independent.systems.
Denke auch das es vllt an systems liegt.
Hier eine Alternative:

https://forum.coisnet.de

Re: Vodafone mag das forum nicht?

Verfasst: Februar 15, 2020, 11:46 am
von Lefty
Danke, dass hat funktioniert. :)